The instance could not be upgraded because one or more databases contain tables declared WITH OIDS, which is not supported in the target version

Solution for The instance could not be upgraded because one or more databases contain tables declared WITH OIDS, which is not supported in the target version
is Given Below:

RDS Postgres version 11 to 12.
Should I Do alter the Postgres system table?

Please help me with the below error:

The instance could not be upgraded because one or more databases contain tables declared WITH OIDS, which is not supported in the target version. Please remove the OID column using "ALTER TABLE <table_name> SET WITHOUT OIDS;" and try again.